.

Drodzy akwaryści!

Rabaty dla forumowiczów DFA
Kliknij tutaj aby dowiedzieć się więcej


102 litry mój akwarium

[ Komentarze Facebooka]

Akwaria w przedziale od 69 do 250 litrów

Moderatorzy: Grupa DFA, Grupa DFA

102 litry mój akwarium

Postprzez Arturr » 6 kwi 2011, o 22:08

Mój zbiornik-102 litry.

Założony w 2005 roku - totalne zaglonowanie :evil: .
Restart 1 marca 2011. Wywalone wszystkie stare rośliny, sztuczne i zniszczone. Dno, żwirek, szyby, korzeń względnie wyczyszczone.
Ryby - brzanki rekinia (do oddania), różowa, sumatrzańska;
kosiarki - 3 sztuki;
kiryski - 2 sztuki;
sum - 1 sztuka.
Wszystkie ryby pozostałości ze starego akwarium, niektóre żyją bardzo długo :)
Od 1 marca - rośliny:
-hygrophila diformis - przez tydzień marniała - obecnie bardzo intensywnie rośnie - zajmuję 1/3 akwarium;
-cryptocoryne wendtii green - stoi w miejscu, liście stają się czarne - chyba okrzemki :evil: pod korzeniem kulka JBL;
-sagittaria subulata w żelu - stoi w miejscu, część trawki wypłynęła z podłoża i zmarniała;
-anubias barteri nana - powoli rośnie, puszcza nowe listki - mam zamiar oblepić nim korzeń, na niektórych liściach starych chyba okrzemki;
-egeria densa - po tygodniu wystrzeliła i obecnie ładnie rozrasta się;
-heteranthera zosterifolia - od tygodnia narazie słabo, marnieje :( ciągle atakowana i gubi liście przez wariata rekinka.
Oświetlenie 2*18 T8 - Juvel 6500 + ostatnio dołożyłem 1*24 T5 - Sylvania Grolux 8500. 12h/dobę
Filtr wewnętrzny JBL i100 - chodzi od 1 marca.
Parametry wody:
pH-6,5
GH-12
KH-6
NO2 - 0,3
NH3 - 0
Fe - 1
NO3 - 10-20
PO4 - 0,25

Codziennie daję Easy Carbo - 4 ml; Potas - 2,5 ml; Fe dawałem 2,5 ale narazie wstrzymałem - po wyniku testów. Jak liście były blade dodawałem micro - 2ml co drugi dzien, ale teraz dodaję tylko do podmienianej wody. Zmiana wody 2 razy w tygodniu 10-15%. Nie mogę załączyć zdjęcia ;(
Arturr
Nowicjusz
 
Posty: 16
Dołączył(a): 6 kwi 2011, o 19:06

Re: 102 litry mój akwarium

Postprzez Artur » 7 kwi 2011, o 23:33

No wię tak: na pewno za wysokie Fe i NO3 no i ta twardość nie za ciekawa. Skróć czas świecenia do 10 h/max. Tu masz parametry do których spróbuj dociągnąć i powinieneś pożegnać sie z okrzemkami.


TWW 4-5
TWO 6-10
Ph 6.8-6.9 przy CO2 20-30mg/l
Ca~35mg/l
Mg~10mg/l
K~15mg/l
Fe~0.3mg/l
Mn~0.15mg/l
Cl~5mg/l (?)
Na~2mg/l (?)
SO4~40-60mg/l
HCO3~50-60mg/l
NO3~5-10mg/l
PO4~0.6-1.2mg

Popróbuj jeszcz wrzucić foto baniaka.
Artur
Nowicjusz
 
Posty: 1
Dołączył(a): 30 mar 2011, o 14:24
Lokalizacja: Wrocław

Re: 102 litry mój akwarium

Postprzez victus » 8 kwi 2011, o 11:18

Jak masz problemy to wrzuć linki do tego co masz to powklejam.
Avatar użytkownika
victus
Grupa DFA
 
Posty: 1216
Dołączył(a): 16 gru 2009, o 17:52
Lokalizacja: Wrocław / Żórawina

Re: 102 litry mój akwarium

Postprzez Arturr » 8 kwi 2011, o 19:12

Artur napisał(a):No wię tak: na pewno za wysokie Fe i NO3 no i ta twardość nie za ciekawa. Skróć czas świecenia do 10 h/max. Tu masz parametry do których spróbuj dociągnąć i powinieneś pożegnać sie z okrzemkami.


NO3 i PO4 miałem miesiąc temu w takich kolorach, że nawet testy takich barw nie miały :o A co do Fe to miałem zero. To po miesiącu nawożenia tak skoczyło - teraz trochę przystopowałem. A co do reszty - to w jaki sposób mogę zmierzyć pozostałe parametry? Takich testów nie widziałem. Od dziś do boju ruszyły otoski. :? Zobaczymy. Poza tym dziś sadziłem nowe roślinki i przecinałem stare i na tylnych szybach pod roślinami okrzemków było niewiele 8) (zawsze było ciemno!). 2 razy próbowałem wrzucić zdjęcia - po ładowaniu mam komunikat, że nie może załadować zdjęć - coś w tym rodzaju :oops:
Spróbuję ponownie

Arturr
Nowicjusz
 
Posty: 16
Dołączył(a): 6 kwi 2011, o 19:06

Zostaw komentarz


Powrót do Akwaria 69 - 250L

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość