.

Drodzy akwaryści!

Rabaty dla forumowiczów DFA
Kliknij tutaj aby dowiedzieć się więcej


Aqua Nova 1500 problem

[ Komentarze Facebooka]

Ogólne dyskusje nt. sprzętu, jego specyfikacji i zastosowania

Moderator: Grupa DFA

Aqua Nova 1500 problem

Postprzez radkor2 » 30 mar 2014, o 16:33

Witam. Mam problem z filtrem, co jakiś czas przestaje działać, filtr jest wyczyszczony, po podłączeniu samej głowicy wirnik się kręci ale pracuje nierówno tak jakby się obijał o obudowę. Jeżeli możecie pomóc z góry dziękuję.

Wysłane z mojego SM-N9005 przy użyciu Tapatalka
Using Tapatalk
radkor2
Nowicjusz
 
Posty: 4
Dołączył(a): 30 mar 2014, o 16:21

Re: Aqua Nova 1500 problem

Postprzez victus » 30 mar 2014, o 17:02

Sprawdzałeś czy ośka jest równa? W tych AquaNova jest chyba metalowa ośka. Spróbuj przeczyścić sam wirnik i ową ośkę.
Avatar użytkownika
victus
Grupa DFA
 
Posty: 1216
Dołączył(a): 16 gru 2009, o 17:52
Lokalizacja: Wrocław / Żórawina

Re: Aqua Nova 1500 problem

Postprzez radkor2 » 30 mar 2014, o 17:11

Czyściłem wirnik ale ośki nie sprawdzałem i chyba jest plastikowa może kupić nowy wirnik tylko czy to pomoże

Wysłane z mojego SM-N9005 przy użyciu Tapatalka
Using Tapatalk
radkor2
Nowicjusz
 
Posty: 4
Dołączył(a): 30 mar 2014, o 16:21

Re: Aqua Nova 1500 problem

Postprzez klasyka » 30 mar 2014, o 18:04

wirnik jest ceramiczny sprawdz gumy w które wchodzi oś wirnika
Obrazek

swego czasu kupowałem nowy wirnik do modelu 600 wirnik + ośka i te gumy kosztowało 8 zł ale widzę ze już na allegro nie ma
300,126
Avatar użytkownika
klasyka
Użytkownik
 
Posty: 191
Dołączył(a): 23 gru 2013, o 17:59
Lokalizacja: Wrocław

Re: Aqua Nova 1500 problem

Postprzez radkor2 » 30 mar 2014, o 19:05

Dzięki sprawdzę gumy, jak to nie pomoże kupię nowy na allegro są po 14zł+wysyłka można zaryzykować.

Wysłane z mojego SM-N9005 przy użyciu Tapatalka
Using Tapatalk
radkor2
Nowicjusz
 
Posty: 4
Dołączył(a): 30 mar 2014, o 16:21

Re: Aqua Nova 1500 problem

Postprzez radkor2 » 31 mar 2014, o 18:59

Jedna gumka spadła z ośki, pewnie przy czyszczeniu. Teraz działa jak nowy [SMILING FACE WITH OPEN MOUTH AND TIGHTLY-CLOSED EYES]

Wysłane z mojego SM-N9005 przy użyciu Tapatalka
Using Tapatalk
radkor2
Nowicjusz
 
Posty: 4
Dołączył(a): 30 mar 2014, o 16:21

Zostaw komentarz


Powrót do Ogólnie o sprzęcie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości