.

Drodzy akwaryści!

Rabaty dla forumowiczów DFA
Kliknij tutaj aby dowiedzieć się więcej


[112l] Pierwsze roślinne

[ Komentarze Facebooka]

Akwaria w przedziale od 69 do 250 litrów

Moderatorzy: Grupa DFA, Grupa DFA

[112l] Pierwsze roślinne

Postprzez ISzalonooki » 7 wrz 2013, o 14:17

Siemka, przedstawiam Wam moje pierwsze akwarium z roślinami.
Zbiornik zalany 06.09.2013 roku.
:arrow: Wymiary zbiornika: 80x35x40 (112l)
:arrow: Oświetlenie: 3x24w 1x 6500k 1x8000k 1x8500k
:arrow: Filtracja Tetra ex 700 + szklane rurki
:arrow: Ogrzewanie W szufladzie leży jakaś 100w, ale póki co jej nie używam
:arrow: Podłoże Czarny żwirek 25kg 3-5mm
:arrow: Dekoracje Korzeń + kamienie, które go podtrzymują
:arrow: Fauna Docelowo
1+1 Pielęgniczka ramireza
25x Zwinnik Jarzeniec
8x Otosek
:arrow: Flora
Hydrocotyle tripartita "japan"
Eleocharis parvula
Hedyotis salzmanii
Bacopa australis
Rotala rotundifolia red
Limnobium laevigatum
Micranthemum umbrosum
Ludwigia repens
Limnophila aquatica
Limnophila aromatica
Ludwigia arcuata

Jedyne co mnie denerwuje w tym zbiorniku to ogromny kamol na korzeniu, który utrzymuje go pod wodą. Mam nadzieję, że jeszcze w tym tygodniu uda mi się go pozbyć.

Pozostałe fotki:http://imageshack.us/gal.php?id=sZSukuKjnt-nzuXKmg#
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 14 wrz 2013, o 19:41

Dziś minął tydzień od założenia akwarium, więc wstawiam aktualne fotki. Roślinki powoli rosną, podaję ok. 3ml C02 dziennie, oraz sporadycznie potas. Jakieś 3 dni po zalaniu baniaka pojawiła się pleśń, którą widać na drugim zdjęciu. Dotychczas usuwałem to ręcznie, lecz robiło to zbyt wielki chaos w baniaku. Teraz czekam aż akwarium dojrzeje i wpuszczę otoski, które mam nadzieje, że sobie z tym poradzą. Jak widać, wielkiego kamola na korzeniu jeszcze się nie pozbyłem, bo nadal wypływa.
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez Andrzej » 14 wrz 2013, o 19:58

Ta pleśń zejdzie sama po jakimś czasie. Najlepiej ją zjadają ampularie jak by co ;)
Obrazek
Prawdziwy facet nie je miodu !... Prawdziwy facet żuje pszczoły! ! !
I pamiętaj....Życie jest zbyt krótkie, żeby jeździć Dieslem.
Mail- shrimps.life@gmail.com
GG- 32663094
Pozdrawiam "leszcz25"
Avatar użytkownika
Andrzej
Grupa DFA
 
Posty: 2552
Dołączył(a): 15 gru 2009, o 22:51
Lokalizacja: Szczepanów (Dolnośląskie)

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 18 wrz 2013, o 16:19

Niedawno w akwarium zaszły małe zmiany, mianowicie wkopałem w żwirek listewki mające na celu odgrodzenie trawnika od reszty roślinek. Gdy już wszystko ładnie zarośnie, pozbędę się ich. Na dniach powinny przyjść nowe roślinki w tym duży henio. Jak widać na kilku zdjęciach, pleśń już powoli ustępuje, ale pojawia się jakiś glon.
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez ali » 18 wrz 2013, o 16:33

Witam, jak dla mnie po zdjęciach nic nie rozpoznamy:

Mało roślin na start a jak wiadomo ze mało roślin to będzie glon
Podloze jałowe tu tez jest przyczyna
Nawożenie??... brak
Testow pewnie nie robisz??
Ile czasu swiecisz??

Opisz szczegółowo ten glon
Avatar użytkownika
ali
Stały bywalec
 
Posty: 299
Dołączył(a): 10 kwi 2013, o 13:19
Lokalizacja: Strzelin

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 18 wrz 2013, o 16:45

No niestety zdjęcia robione telefonem, więc jakość nie jest porażająca.Jak już wcześniej napisałem zamówiłem w poniedziałek rośliny, więc najprawdopodobniej przyjdą jutro. Odnośnie podłoża to miałem dość mały budżet, więc jest co jest i tak już musi być. Kilka postów wyżej napisałem, że podaje potas i CO2 póki co w płynie (kostka lipowa się moczy).Testów póki co jeszcze nie robiłem, ale jeśli mogą się okazać pomocne w zidentyfikowaniu glona to zrobię. Świecę około 11-12 godzin.
Jak dla mnie na korzeniu są dwa rodzaje glona. Jeden z nich jest brązowy z długimi włosami wygląda mi na nitki. Drugi, zielony tworzy coś ala miniaturowych kępek. Schodzi dosyć ciężko i rośnie tylko na korzeniu.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez ali » 18 wrz 2013, o 17:09

ISzalonooki napisał(a):No niestety zdjęcia robione telefonem, więc jakość nie jest porażająca.Jak już wcześniej napisałem zamówiłem w poniedziałek rośliny, więc najprawdopodobniej przyjdą jutro. Odnośnie podłoża to miałem dość mały budżet, więc jest co jest i tak już musi być. Kilka postów wyżej napisałem, że podaje potas i CO2 póki co w płynie (kostka lipowa się moczy).Testów póki co jeszcze nie robiłem, ale jeśli mogą się okazać pomocne w zidentyfikowaniu glona to zrobię. Świecę około 11-12 godzin.
Jak dla mnie na korzeniu są dwa rodzaje glona. Jeden z nich jest brązowy z długimi włosami wygląda mi na nitki. Drugi, zielony tworzy coś ala miniaturowych kępek. Schodzi dosyć ciężko i rośnie tylko na korzeniu.


I tu tkwi błąd trzeba było mieć najpierw rosliny a później zalewać baniaczek
Podłoże jałowe i na nim nie będziesz miał zadnych rezultatów chyba ze dasz jakiś subrast na spod
Na start to co2 na maxa a w płynie nie jest to samo
Testy na pewno się przydadzą z biegiem czasu, ciekawe jaki masz poziom no3
Świecisz 11-12 godzin?? na start to na pewno ryzykujesz a to dobra pożywka dla glonów, na start tak od 6godz i co tydzień dodawaj stopniowo o godzine, az osiągniesz 11h
Na początku pewnie będziesz miał okrzemki ale to normalne, jak zbiornik ustabilizuje się to same znikną (otoski mogą ci w tym pomoc)
Polecam dobra lektore, poszukaj i sam porównaj jakie masz glony i jak z nimi walczyć:

http://www.chwastyakwariowe.pl/przewodnik-glony.html

Powodzenia i cierpliwosci
Avatar użytkownika
ali
Stały bywalec
 
Posty: 299
Dołączył(a): 10 kwi 2013, o 13:19
Lokalizacja: Strzelin

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 18 wrz 2013, o 20:21

Dzięki za pomoc :)
Od jutra zacznę mniej świecić , oraz jeśli zdążę to zrobię bimbrownie z kwasku. Przed chwilą zrobiłem testy:
PH-7,5
GH-11
KH-7
NO2:0,75
PO4:0,4 mg/l
NO3: 0
Podejrzewam, że zbyt wielkie PO4 może być powodem glonów.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez ali » 19 wrz 2013, o 12:19

ISzalonooki napisał(a):Dzięki za pomoc :)
Od jutra zacznę mniej świecić , oraz jeśli zdążę to zrobię bimbrownie z kwasku. Przed chwilą zrobiłem testy:
PH-7,5
GH-11
KH-7
NO2:0,75
PO4:0,4 mg/l
NO3: 0
Podejrzewam, że zbyt wielkie PO4 może być powodem glonów.


Jeżeli chcesz wygrac z glonami, ale to jest czasochłonne musisz być cierpliwy.
Ja bym proponawal:
Jak wcześniej pisałem to swiec mniej od 6h
Carbo i to z trzykrotna dawka jak zalecana
Co2 na maxa
Nie lej zadnego mikro tylko potas, i nawozy azotowa ale w dawkach o polowe mniejsza od zalecanych
Po4 nie jest na złym poziomie ale no2 masz za duże
No3 0?? Jeżeli będziesz miał zero to zaraz przyjdzie sinica a to już ciężko zwalczyć
Ph masz w miare ale pewnie lejesz kranowke
Musisz cos pomyslec nad innym podlozem bo z tego nic nie będzie dobrego chyba ze będziesz dawal jakies kolki gliniane ITP
Pamietaj o równowadze 10:1:10 (NPK) i będzie ok
Avatar użytkownika
ali
Stały bywalec
 
Posty: 299
Dołączył(a): 10 kwi 2013, o 13:19
Lokalizacja: Strzelin

Re: [112l] Pierwsze roślinne

Postprzez Jureg » 23 wrz 2013, o 09:29

Witam wszystkich Formułowiczów !
postanowiłem podpiąć się pod temat ze zmianą pojemności ziornika 120 litrów 100x40x50 opti white zamierzam skompletować wyposażenie do filtra JBL Cristal Profi 900 i Tetra EX 1000 (nie wiem czy będzie potrzebny?) dokupię belkę Hagena 2x39 W T5, podłoże Aqua Nature Pro Sol ( nie wiem ile worków ?) Chcę kupić filtr RO , gdyż mam w kranie twardą wodę z zawartością 343 mg/l węglanu wapnia. Kupiłem już po 0,5 litra Carbo + mikro i makro firmy Waterboost. Nie wiem jak zmienić wkłady w kubełku JBL bo mam jeszcze stary wsad ze znacznie przerybionego akwa wraz z Purigenem.
Pozdrawiam Jurek
Jureg
Nowicjusz
 
Posty: 17
Dołączył(a): 23 wrz 2013, o 09:10

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 1 paź 2013, o 14:17

W związku z tym, że żwirek nie zdaje egzaminu, postanowiłem zmienić podłoże. Jako iż budżet mam dość ograniczony, wybór padł na lawę. Ktoś stosował ją w swoim zbiorniku? Nadaje się do roślin trawnikowych? Jeśli macie jakieś inne propozycje co można dać na dno to piszcie.

Z góry dzięki.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez mrbombelek » 1 paź 2013, o 16:39

ja stosowałem pod zwykły żwir ziemię ogrodową przykrytą siatką, rośliny rosły jak trza
Avatar użytkownika
mrbombelek
Użytkownik
 
Posty: 170
Dołączył(a): 12 kwi 2013, o 14:35
Lokalizacja: Jelenia Góra

Re: [112l] Pierwsze roślinne

Postprzez Serqu » 1 paź 2013, o 18:38

Lawa może być. Możesz ją zalać już woda z akwarium niech pracuje tzn. niech się bakterie namnażają.
Ja co prawda lawy nie stosowałem jako podłoża, tylko piasek Argusa, który też jest jałowy.
Pod spód substrat np. Tropica i nieco pałeczek nawozowych do roślin balkonowych. :P
Posadź jak najwięcej roślin, szczególnie łodygowych. Jeśli masz ich niedużo to potnij na kawałeczki po 2 liście dadzą sobie radę.
Nie waż się czyścić kubła przed restartem, lepszego biostartera nie znajdziesz.
Po starcie CO2 na maxa tak żebyś po 4 godzinach miał na powierzchni kożuch z bąbli.
Woda ma przypominać świeżo otwartą butelkę coli.
Potas możesz dawać od początku, po 2-3 tygodniach pełne makro i po około 5-6 mikro.
Dodatkowo carbo w dawkach przekroczonych 5-o krotnie, pomoże w walce z glonami.
Spokojnie jeśli roślinom będzie czegoś brakować to sobie dociągną z podłoża.
Co do oświetlenia to spokojnie możesz startować od 6-7 godzin.
Baniak na zoobotanikę startowałem w taki sposób i po trzech tygodniach wyglądał nieźle.

A jeszcze jedna ważna rzecz staraj się nie grzebać w podłożu przez pierwszy miesiąc.
Jeśli nie odpisuję dłuższy czas na PW to oznacza że mam w robocie jihad, w związku z tym proszę o cierpliwość.
360L - Nowy Telewizor; 375L - Fangorn Forest; 375L - Serkowe Iwagumi; SPIS ARTYKUŁÓW
Obrazek
Avatar użytkownika
Serqu
Grupa DFA
 
Posty: 1024
Dołączył(a): 17 kwi 2012, o 03:35
Lokalizacja: Brzeg Dolny

Re: [112l] Pierwsze roślinne

Postprzez korzon » 1 paź 2013, o 19:33

mrbombelek napisał(a):ja stosowałem pod zwykły żwir ziemię ogrodową przykrytą siatką, rośliny rosły jak trza

Pamietaj ze ziemia ogrodowa najzwyklejsza bez nawozow zadnych a na nia zwir
Avatar użytkownika
korzon
weteran
 
Posty: 2324
Dołączył(a): 30 lip 2013, o 13:13
Lokalizacja: Walbrzych

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 1 paź 2013, o 20:27

Dzięki wszystkim za rady. Zdecydowałem się na lawę z tej aukcji:http://allegro.pl/podloze-czarna-lawa-wulkaniczna-3-6-mm-akwarystyka-i3577617856.htmlZrezygnowałem z ziemi+ żwirek, ponieważ żwir nie wygląda zbyt estetycznie/naturalnie. Najprawdopodobniej w piątek, bądź w sobotę zabieram się do pracy, także w tym tygodniu postaram się wrzucić fotki.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez Serqu » 2 paź 2013, o 10:06

Daj znać jak się spisuje to podłoże, bo sam się zastanawiałem czy nie kupić do krewetkarium i na przyszłą zobotanikę.
Jeśli nie odpisuję dłuższy czas na PW to oznacza że mam w robocie jihad, w związku z tym proszę o cierpliwość.
360L - Nowy Telewizor; 375L - Fangorn Forest; 375L - Serkowe Iwagumi; SPIS ARTYKUŁÓW
Obrazek
Avatar użytkownika
Serqu
Grupa DFA
 
Posty: 1024
Dołączył(a): 17 kwi 2012, o 03:35
Lokalizacja: Brzeg Dolny

Re: [112l] Pierwsze roślinne

Postprzez OxyOne » 2 paź 2013, o 12:26

Mnie tez ciekawi te podłoże. Tym bardziej że ciekawa jest cena.
Avatar użytkownika
OxyOne
Grupa DFA
 
Posty: 515
Dołączył(a): 17 lut 2011, o 22:18
Lokalizacja: Wrocław

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 4 paź 2013, o 18:49

Witam wszystkich, własnie zalałem akwarium na lawie. Póki co nie wiele można powiedzieć. Jutro jak się woda wyklaruje to wstawię fotki.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 6 paź 2013, o 14:52

Woda nadal jest lekko mętna, ale wstawiam fotki:
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Re: [112l] Pierwsze roślinne

Postprzez Serqu » 7 paź 2013, o 08:53

Podłoże nie wygląda źle, płukałeś je przed wrzuceniem do baniaka?
Wrzucałeś jakiś substrat pod spód?
Albo twój aparat robi zamglone zdjęcia albo wlałeś sporo bakterii.
Jeśli nie odpisuję dłuższy czas na PW to oznacza że mam w robocie jihad, w związku z tym proszę o cierpliwość.
360L - Nowy Telewizor; 375L - Fangorn Forest; 375L - Serkowe Iwagumi; SPIS ARTYKUŁÓW
Obrazek
Avatar użytkownika
Serqu
Grupa DFA
 
Posty: 1024
Dołączył(a): 17 kwi 2012, o 03:35
Lokalizacja: Brzeg Dolny

Re: [112l] Pierwsze roślinne

Postprzez ISzalonooki » 7 paź 2013, o 15:47

Podłoża nie płukałem, lecz producent zalecał wypłukać 20% podłoża, które będzie się znajdować na wierzchu. Woda jest lekko mętnawa bo w pierwszym i drugim dniu podałem 200% CO2.
ISzalonooki
Użytkownik
 
Posty: 25
Dołączył(a): 14 kwi 2013, o 16:53
Lokalizacja: Twardogóra

Zostaw komentarz


Powrót do Akwaria 69 - 250L

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości