.

Drodzy akwaryści!

Rabaty dla forumowiczów DFA
Kliknij tutaj aby dowiedzieć się więcej


[240L] Pierwsze roślinne

[ Komentarze Facebooka]

Akwaria w przedziale od 69 do 250 litrów

Moderatorzy: Grupa DFA, Grupa DFA

Re: [240L] Pierwsze roślinne

Postprzez ali » 21 kwi 2014, o 08:46

antek1981 napisał(a):Zakupiłem sole MgSO4x7H2O, KNO3, KH2PO4 i CSM+B. Mam jeszcze aldehyd rozrobiony do 3%.
A roślinki będą jak ruszą trawniki. Mam nadzieję, że od Ciebie Ali.



Rośliny masz zaklepane
Avatar użytkownika
ali
Stały bywalec
 
Posty: 299
Dołączył(a): 10 kwi 2013, o 13:19
Lokalizacja: Strzelin

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 23 kwi 2014, o 20:20

Czy moglibyście podpowiedzieć czy nie przesadzam z solami?
Sole rozrobiłem w wodzie demineralizowanej z elektrociepłowni we Wrocławiu, każdą w 500ml:
CSM+B ~14ml
MgSO4x7H2O ~170ml
KNO3 ~51ml
KH2PO4 ~14ml

Dozuję CSM+B co drugi dzień po 10ml. A pozostałe codziennie po 10ml każdą.

Akwarium zalałem 50l wody demineralizowanej i 120l uzdatnionej TETRA AQUA SAFE. Od razu dodałem bakterie Tropical Bacto Active.
Po dwóch dniach od zalania bez jakichkolwiek innych dodatków prócz bakterii pomiary testami kropelkowymi Zooleka dały wyniki:
PH - 7,0
KH - 4,0
GH - 11,0
Fe - 0
NH3 - 1
PO4 - 0.
CO2 idzie bardzo dużo.
Z powodu mojej nieuwagi aldehyd mam 2,4% i dałem go na razie 15ml.

A tak wyglądają roślinki po 6 dniach (pierwsze z 5 dnia):
WP_20140422_002.jpg

WP_20140423_002.jpg

WP_20140423_003.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Ostatnio edytowano 23 kwi 2014, o 20:48 przez antek1981, łącznie edytowano 1 raz
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez korzon » 23 kwi 2014, o 20:35

15ml aldehydu na 45l wody???? Mimo że 2,4% to sporo. Ja na 30l 2ml daję 3%. Przy roślinnym 200l dawałem carbo max 15ml(jak glony były)
Avatar użytkownika
korzon
weteran
 
Posty: 2324
Dołączył(a): 30 lip 2013, o 13:13
Lokalizacja: Walbrzych

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 23 kwi 2014, o 20:37

korzon 240l :D
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez korzon » 23 kwi 2014, o 20:40

antek1981 napisał(a):korzon 240l
Chryste zwracam honor :oops: Na podpis popatrzyłem. Ale ze mnie czereśniak :x PS. B. dobrze że tyle aldehydu dajesz :v:
Avatar użytkownika
korzon
weteran
 
Posty: 2324
Dołączył(a): 30 lip 2013, o 13:13
Lokalizacja: Walbrzych

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 23 kwi 2014, o 20:41

Przed chwilą w innym poście też walnąłem babola :D

A powiesz czy czegoś nie leję za dużo?
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez korzon » 23 kwi 2014, o 20:42

Czyli remis
Avatar użytkownika
korzon
weteran
 
Posty: 2324
Dołączył(a): 30 lip 2013, o 13:13
Lokalizacja: Walbrzych

Re: [240L] Pierwsze roślinne

Postprzez korzon » 23 kwi 2014, o 20:44

antek1981 napisał(a):A powiesz czy czegoś nie leję za dużo?
Zawsze kupowałem wymieszane już sole i nigdy nie kombinowałem. Dolewałem 500ml wody destyl. i wszystko. Sorki nie pomogę w tej kwestii
Avatar użytkownika
korzon
weteran
 
Posty: 2324
Dołączył(a): 30 lip 2013, o 13:13
Lokalizacja: Walbrzych

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 25 kwi 2014, o 06:25

Podpowie ktoś kiedy można zrobić pierwszą przycinkę parvuli?
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez Szymijohn » 25 kwi 2014, o 08:12

Tak na chłopski rozum, gdy zauważalnie urosła, zresztą tak jak pozostałe rośliny ;)

Wysłane z mojego GT-I9105P przy użyciu Tapatalka
Avatar użytkownika
Szymijohn
Donator
 
Posty: 1027
Dołączył(a): 26 gru 2013, o 19:42
Lokalizacja: Nowogrodziec/Wrocław-Strzeganowice

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 26 kwi 2014, o 19:51

Dwa dni mnie nie było i wywaliło glony. ;(
Dzisiaj zrobiona przycinka parvuli i podmianka 60l na uzdatniony i odstany kranowit.
Przed podmianką woda miała parametry:
PH - 6,6
KH - 2
GH - 13
Fe - 0
NH3 - 5
PO4 - 0.
Po podmiance dolałem 30 ml aldehydu 2,4% i po 10 ml soli KNO3, KH2PO4, MGSO4x7H20 I CSM+B.
CO2 idzie od 10 do 20. Światło 1 od 11.00 do 19.00 a 2 od 13.00 do 20.00.
Akwarium ma 9 dni. Proszę podpowiedzcie czy jest szansa na ratunek?
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez korzon » 26 kwi 2014, o 20:03

Skoro akwa.ma 9 dni. To może krócej świecic?
Avatar użytkownika
korzon
weteran
 
Posty: 2324
Dołączył(a): 30 lip 2013, o 13:13
Lokalizacja: Walbrzych

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 26 kwi 2014, o 20:21

Więc światło poleci w dół.
A czy nie podaję za dużo lub za mało któregoś pierwiastka?
Z kalkulatora chemicznego wychodzi, że dziennie podaję:
NO3 - 4,09 mg/l
K - 3,67 mg/l
PO4 - 0,45 mg/l
Mg - 1,97 mg/l
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez miroon » 26 kwi 2014, o 22:14

U kogo kupowałeś te nawozy?
Daj link do aukcji.
Avatar użytkownika
miroon
Donator
 
Posty: 973
Dołączył(a): 31 gru 2013, o 01:02
Lokalizacja: Bolesławiec, Venlo


Re: [240L] Pierwsze roślinne

Postprzez Andrzej » 27 kwi 2014, o 08:30

Tutaj nie chodzi o jakość nawozów, tylko dawkowanie.
- Potas za nisko względem azotanów.
- Za dużo mikro
- Brak pomiarów azotanów (No3) skąd wiesz ile tego lać skoro nie znasz aktualnego stężenia w akwarium?
- Obecnie przy mierzalnych azotynach test na azotany będzie przekłamywał wynik, dlatego nawozimy po zakończonym cyklu azotowym.
- Za długi czas świecenia
- Nawożenie nowo założonego akwarium z reguły kończy się tak jak u Ciebie.
Obrazek
Prawdziwy facet nie je miodu !... Prawdziwy facet żuje pszczoły! ! !
I pamiętaj....Życie jest zbyt krótkie, żeby jeździć Dieslem.
Mail- shrimps.life@gmail.com
GG- 32663094
Pozdrawiam "leszcz25"
Avatar użytkownika
Andrzej
Grupa DFA
 
Posty: 2552
Dołączył(a): 15 gru 2009, o 22:51
Lokalizacja: Szczepanów (Dolnośląskie)

Re: [240L] Pierwsze roślinne

Postprzez Serqu » 27 kwi 2014, o 14:33

Co do rozrabiania soli to ja ze swojej strony tu napisałem wszystko co robię tu: ei-w-serkowym-iwagumi-t1635.html
Jeśli dobrze rozumiem to baniak ma tydzień a ty już jedziesz ze wszystkimi związkami. Nie jest to dobre rozwiązanie.
Spokojnie przez 3-4 tygodnie jedź tylko z potasem może być ten z KNO3 jak nie masz K2SO4.
Po tym czasie dorzuć pełne makro i po jakiś kolejnych 3-4 tygodniach CSM-B.
Świecenia też wystarczy 7 godzin.
Na spokojnie baniak jest do wyprowadzenia.
Zrób podmiankę 50% i carbo ze strzykawki bezpośrednio na glona.
Dorzuć też jakieś łodygowce typu rogatek, odbiorą nadmiary związków, potem będziesz mógł je wyrzucić.
Jeśli nie odpisuję dłuższy czas na PW to oznacza że mam w robocie jihad, w związku z tym proszę o cierpliwość.
360L - Nowy Telewizor; 375L - Fangorn Forest; 375L - Serkowe Iwagumi; SPIS ARTYKUŁÓW
Obrazek
Avatar użytkownika
Serqu
Grupa DFA
 
Posty: 1024
Dołączył(a): 17 kwi 2012, o 03:35
Lokalizacja: Brzeg Dolny

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 27 kwi 2014, o 14:37

Dziękuję koledzy.
Światło skracam do 6 godzin. Odstawiam wszystko oprócz KNO3. Jak tylko znajdę fundusze to kupię testy na NO3 i K.
Dziękuję raz jeszcze.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 24 maja 2014, o 20:41

Mała aktualizacja:
WP_20140523_003.jpg

Z powodu walki z glonami światło tylko 2 godziny dziennie, dołożony skimer DIY do sprzątania glona z powierzchni i lepszego rozprowadzania CO2. Podmianki co 3 - 5 dni. Nawozy na razie wstrzymane do zakupu większej ilości roślinek :D .
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez r4ll » 24 maja 2014, o 21:56

Fajne głazowisko!
r4ll
Donator
 
Posty: 633
Dołączył(a): 26 sty 2014, o 23:15

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 24 maja 2014, o 22:20

Dzięki. Nie mogę się doczekać żeby moje ukochane gurami trafiły wreszcie do nowego domku ale nie chcę na razie ryzykować bo jeszcze dojdzie roślinek i będę musiał ruszyć podłoże. Aż strach pomyśleć co może się dziać. Ale na razie potrzeba bardzo bardzo dużo cierpliwości.
Dziękuję bardzo wszystkim za pomoc i rady.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 12 cze 2014, o 20:52

A to już mała aktualizacja. Po prawie dwóch miesiącach od startu i dwa dni po posadzeniu roślinek. Nareszcie zaczyna to wszystko wyglądać.
20140612_2.jpg

20140612.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez Szymijohn » 12 cze 2014, o 20:55

Antoś a jakbyś tak zmienił tło? Np. na czarne lub mist?

Wysłane z mojego GT-I9105P przy użyciu Tapatalka
Avatar użytkownika
Szymijohn
Donator
 
Posty: 1027
Dołączył(a): 26 gru 2013, o 19:42
Lokalizacja: Nowogrodziec/Wrocław-Strzeganowice

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 12 cze 2014, o 21:00

No niestety nie da rady. Akwarium jest bardzo blisko ściany (żonka tylko tu pozwoliła postawić akwarium :D ) i do tego przyklejone na roślinny :D . Nie dam rady drugiego przykleić.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez Szymijohn » 12 cze 2014, o 21:08

:( trochę szkoda. Ale i tak jest fajne :)

Wysłane z mojego GT-I9105P przy użyciu Tapatalka
Avatar użytkownika
Szymijohn
Donator
 
Posty: 1027
Dołączył(a): 26 gru 2013, o 19:42
Lokalizacja: Nowogrodziec/Wrocław-Strzeganowice

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 12 cze 2014, o 21:14

Dzięki Szymi. Jeszcze trochę musi minąć zanim roślinki urosną i dojdzie trochę rybek. :D Na razie krewecie i otoski mają "chatę" tylko dla siebie. :D
WP_20140603_014.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez miroon » 13 cze 2014, o 01:17

Roślinne a nawaliłeś Antos kamoli jak na Iwagumi, ja bym je usunął jak ma to być roślinniak i pomyślał o korzeniu na centrum akwarium.
Rośliny masz w dobrej kondycji?
Na zdjęciach nie widać.
Avatar użytkownika
miroon
Donator
 
Posty: 973
Dołączył(a): 31 gru 2013, o 01:02
Lokalizacja: Bolesławiec, Venlo

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 13 cze 2014, o 18:37

miroon w planach był korzeń niestety przez moją głupotę straciłem go. A nazwałem swoje akwarium roślinnym bo to na roślinki jestem najbardziej nastawiony. Chcę nauczyć się jak je pielęgnować i co robić by były piękne. A gdzie mam się uczyć jak nie na swoim własnym pierwszym z tak dużą ilością roślinek. A kamienie nadają klimatu całemu akwarium. A to kilka zdjęć roślinek, tylko pamiętaj, że są w akwarium od dwóch dni ( zakupione u ali ) tylko lotosy są dłużej (dzięki victus):
WP_20140613_010.jpg

WP_20140613_009.jpg

WP_20140613_007.jpg

WP_20140613_006.jpg

WP_20140613_005.jpg


A i zapomniałem o trawniku:
WP_20140613_011.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Ostatnio edytowano 13 cze 2014, o 18:59 przez antek1981, łącznie edytowano 2 razy
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez korzon » 13 cze 2014, o 18:47

To kamole wykluczają roślinniak??? Wystarczy dużo roślin trawnikowych i mamy roślinne z fajnym akcentem
Avatar użytkownika
korzon
weteran
 
Posty: 2324
Dołączył(a): 30 lip 2013, o 13:13
Lokalizacja: Walbrzych

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 13 cze 2014, o 19:02

i jeszcze eleoharis
WP_20140613_013.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez Serqu » 13 cze 2014, o 20:03

Baniaczek bardzo sympatyczny. Wyszło lepiej niż się spodziewałem.
Pozwól się rozrosnąć łodygowcom i ukształtuj je tak żeby zgubić trochę tą symetrię.
Wyciągnij kłącze anubiasa z podłoża, bo zasypanie raczej mu nie służy.
Widzę że walka z glonami trwa. Mam nadzieję że wychodzisz z niej zwycięsko.
Jeśli nie odpisuję dłuższy czas na PW to oznacza że mam w robocie jihad, w związku z tym proszę o cierpliwość.
360L - Nowy Telewizor; 375L - Fangorn Forest; 375L - Serkowe Iwagumi; SPIS ARTYKUŁÓW
Obrazek
Avatar użytkownika
Serqu
Grupa DFA
 
Posty: 1024
Dołączył(a): 17 kwi 2012, o 03:35
Lokalizacja: Brzeg Dolny

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 13 cze 2014, o 20:26

Dzięki za miłe słowa Serqu. Łodygowce mają być bardzo gęsto posadzone. Anubias jest tylko chwilowo do póki nie pokonam glonów. A walka trwa zaciekle i nie poddam się tak łatwo :)
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez Rygiel » 13 cze 2014, o 20:57

Zrobiłeś z anubiasa parasol ? :D , kamienie mogą okazać się położone zbyt płasko ;)
Roślinki rosną gratuluje - powodzenia :v:
Avatar użytkownika
Rygiel
Stały bywalec
 
Posty: 317
Dołączył(a): 3 mar 2014, o 18:45
Lokalizacja: Wołów - Nora

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 13 cze 2014, o 21:17

Rygiel coś jest w tym parasolu. :D Krewetki chowają się pod nim jak jest za jasno.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 17 cze 2014, o 21:00

A tak wygląda szkiełko po bardzo delikatnych zmianach tydzień od posadzenia roślinek.
WP_20140617_002.jpg



A to już z 22.06.2014 po awarii filtra w 45l przyspieszona przeprowadzka gurami:
DSC_0237a.jpg

DSC_0244a.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 15 lip 2014, o 20:07

Małe uaktualnienie. Doszło trochę nowych mieszkańców:
DSC_0468a.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez r4ll » 15 lip 2014, o 20:25

Nie no, mój baniak przy Twoim to padaka :) Molinezje pasują tutaj jak ulał, dbaj o gurami, bo prawie ją chciałem zatrzymać u siebie :). Ale z tego co widzę na zdjęciach, nie mam podstaw do obaw :brawo:
r4ll
Donator
 
Posty: 633
Dołączył(a): 26 sty 2014, o 23:15

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 15 lip 2014, o 20:34

Dawid twoje też super wygląda. Najbardziej zazdroszczę Ci mchów. A u mnie jeszcze dużo czasu upłynie zanim doprowadzę akwa do porządku. Ciągle jeszcze walczę z glonami.
A tu jeszcze ekipa sprzątająca:
DSC_0427a.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Ostatnio edytowano 16 lip 2014, o 03:23 przez antek1981, łącznie edytowano 1 raz
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez mrd_AQ » 15 lip 2014, o 21:41

Nie no bajka Panie, a teraz się przyznaj gdzie taką tapetę znalazłeś :D
Avatar użytkownika
mrd_AQ
Stały bywalec
 
Posty: 277
Dołączył(a): 14 gru 2013, o 16:50
Lokalizacja: Wałbrzych

Re: [240L] Pierwsze roślinne

Postprzez r4ll » 20 lip 2014, o 15:33

Wcześniej nie widziałem tego zdjęcia. Świetna ta ekipa. Moja banda liczy 15 sztuk i też uwielbiam patrzeć jak "napastują" razem kolejny sektor akwarium. Zupełnie jakby mieli kierownika i pracowali na etat :)
r4ll
Donator
 
Posty: 633
Dołączył(a): 26 sty 2014, o 23:15

Re: [240L] Pierwsze roślinne

Postprzez ali » 21 lip 2014, o 12:31

Nic nie powiem, po prostu :brawo:
Oby tak dalej ;)
Avatar użytkownika
ali
Stały bywalec
 
Posty: 299
Dołączył(a): 10 kwi 2013, o 13:19
Lokalizacja: Strzelin

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 21 lip 2014, o 21:59

A tak wygląda dzisiaj po podmiance:
WP_20140721_20_57_55_Pro.jpg

No i mała niespodzianka:
WP_20140721_005.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 5 sie 2014, o 20:06

Następne fotki z dziś:
2014-08-05a.jpg

2014-08-05b.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Re: [240L] Pierwsze roślinne

Postprzez r4ll » 5 sie 2014, o 20:25

Robi się coraz fajniejszy busz :D
r4ll
Donator
 
Posty: 633
Dołączył(a): 26 sty 2014, o 23:15

Re: [240L] Pierwsze roślinne

Postprzez antek1981 » 5 sie 2014, o 22:38

Jak dojdzie żelazo to mam nadzieję, że wreszcie ruszy lewa strona.
Avatar użytkownika
antek1981
Donator
 
Posty: 652
Dołączył(a): 14 wrz 2012, o 18:20
Lokalizacja: Wrocław

Zostaw komentarz

Poprzednia stronaNastępna strona

Powrót do Akwaria 69 - 250L

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość